Najpierw zacznę od parametrów mieszkania:
- piętro 10 (ostatnie szczytowe),
- klimatyzowane pomieszczenie salon połączony z kuchnią łącznie 25m2,
- okna z jednej strony w salonie na długości 3,5m + kuchnia 1m,
- wysokość pomieszczenia 2,50 ale będzie podwieszany sufit więc ok 2,4m
- budżet do wykorzystania wraz z instalacja ok. 4tyś [+/- 300zł] (przyjmuję instalację ok 1tyś)
- kuchenka indukcyjna (nie wiem czy to ma jakiś wpływ ale wydaje mi się że gazowa bardziej dogrzewa)

proszę o doradzenie jaka moc klimatyzatora wystarczy, jaki rodzaj (inventorowy czy on/off), jaka firma skłaniam się do tych 4 i między nimi chcę wybrać: LG, Daikin, Sharp, Samsung, i na co w szczególności zwrócić uwagę przy zakupie klimatyzatora.
ciche klimatyzatory - tu LG sie reklamuje z najcichszymi jednostkami klimatyzacyjnymi
bezawaryjne - kazdemu sprzetowi zdarzają sie awarie ale sugestia Daikin. Dostepność
serwisu wymienionych marek dobra za wyj. chyba Sharpa bo to marka mniej obecna na rynku od tamtych.
klasa energetyczna - invertery mają wyższe więc on/off'y tu odpadaja, choc zalezy też ile czasu miałoby to w roku pracować, no i on/offów coraz mniej w sprzedaży
nie szpecący wyglą - to juz indywidualne upodobania
Wszystko podłączone jak należy. Chwile mi zajęło zdiagnozowanie alarmu, którego nie ma na liście alarmów w DTR (!!), czyli A14_HW_LowTbwtr- chodziło o za mała temperaturę na czujniku przylgowym powrotu z nagrzewnicy. Komunikacja z falownikiem jest, błędy wyczyszczone, odpalam centralę, robi się rozruch/ grzanie wstępne. No i zaczyna otwierać przepustnicę...i po sekundzie przekaźnik cyka i zamyka i po sekundzie znów zaczyna otwierać i tak w kółko. Alarmów w tym czasie nie wyświetla...nie jestem pewny czy stan centrali jest "włączona" czy "wyłączona", wentylator nie zdąży ruszyć nawet.....chyba że właśnie na załączaniu wentylatora się wywala teraz mi to do głowy przyszło, ale raczej wszystko jest ok, bo na falowniku pojawiło się 10Hz czyli minimalna częstotliwość zapisana w HMI...

Serwis klimatyzacji

Częstym powodem nie startowania wentylatorów są uszkodzone kondensatory wentylatorów z tego co pamietam 3uF. Są one umieszczone w obudowach parowników (na pace). Po jednym na każdy wentylator. 
jest też przekaźnik który dołącza dodatkowe kondensatory do generatora przy zmianie prędkości silnika. Warto sprawdzic te kondensatory i przekaźnik. Charakteryztyczne dla tego uszkodzenia jest brzęczenie wentylatorów, czasem udaje sie je "rozbujac" ręcznie.osiada ktoś jakieś dane natemat płyty głównej z carriera, płyta ta to CITH9908 uszkodziła sie podczas burzy objawy wygladały nastepujaco: 
spalony silnik 1.5kW 3 fazy (juz przewiniety działa;)) 
podczas uruchamiania czy to na spalinowym czy elektrycznym na sterowniku w kabinie miga nie przerwanie czerwona dioda... 
temperature pokazuje, czujniki wszystkie sprawne, ciśnienie prawidłowe... 
na płycie głównej byl spalony mały bezpiecznik po wymianie to samo, ma ktoś moze jakies pomysly na to? 
dodam jeszcze że wersja sofru to 3.03 a kod 12-60029-10 Rev.K  Nad kabiną agregat, wewnątrz izotermy pokaźny jak na to autko parownik - wymiennik ciepła. W kabinie (ale nie w podsufitce jak w nowszych wersjach) sterownik elektroniczny Thermoking zabudowany w konsoli (nie oryginalnie). Problem polega na tym, że jeszcze całkiem niedawno chłodnia działała bez kłopotów na 12V (230 nie chodziło - nigdy nie było mi potrzebne dlatego nawet z tym nie robiłem) ale ostatnimi czasy nie mogę włączyć agregatu chłodni. Na wyświetlaczu (temperatury) przy próbie włączenia pojawia się kropka (z segmentów wyświetlacza 88. ) przekaźniki działają a chłodnia nie rusza. Podłączyłem pod 230V - sytuacja jest analogiczna. Gdy ręcznie przełączę stycznik przy zasilaniu sieciowym - rusza agregat, jednak wymiennik wewnątrz chłodni nie reaguje. Po zwolnieniu stycznika na wyświetlaczu pojawia się błąd (osobna dioda) awarii (trójkąt z wykrzyknikiem) i sterownik nie reaguje już na nic. Wszystkie przekaźniki w elektronice (przy agregacie) wymieniłem na nowe, bezpieczniki sprawdzone - sprawne, zasilanie elektroniki OK (gruby przewód - śr. około 3mm podpięty przez bezpiecznik 30 bezpośrednio na akumulator, masa także - gruba i na akumulatorze, Akumulator 100Ah - z IVECO - nie do zabica. I już nie wiem co jest grane - Ani manuala nie mam, ani schematu elektroniki, żeby się do niej dobrać,
 
Art-Cool-Mirror_3_d.jpg
imgres.jpg
O ile pamietam to jest układ gaszenia trzy przewody jeden masa ,drugi przyciąga, trzeci trzyma (cały czas pod napieciem po włączeniu). Nie ma on wpływu na obroty. Do regulacji obrotów w maximach jest osobna cewka która przyciąga ciegło do oporu regulowanego wkrętem. Natomiast dymienie sie może pojawiac w chwilach kedy sprężarka agregatu stawia większy opór. 
 
Układ gaszenia - zgadza się, nie ma wpływu na obroty. Osobiscie nigdy bym nie położył rur od CO i CWU bezpośrednio na posadzce na gruncie bo wtedy sa bardzo duze straty ciepla bo grzeje sie dodatkowo beton na gruncie ktory pewnie ma ze 4-5 stc zima. Wg mnie powinno to byc tak 1. Folia 2. Styro 2x5 cm na zakladke 3. Styro 5 cm w ktorym ukrywam rury od instalacji wodnej. 4. Styro 5 cm w ktorym np. Ukrywamy rury od CO czyli podejscia do grzejnikow 6. Nastepnie folia jesli bedzie w danym pomieszczeniu OP to polozyc taka stosowana do OP 7. I na tej foli dopiero rury od OP.......
Wielu wykonawcow popełnia ten sam bład kladac rury od CO np w peszlach i instalacji wodu uzytkowej na podlodze na gruncie. straty ciepła sa spore a chyba wszystkim zalezy na jak najmnieszych kosztach ogrzewania. Ale czasami nie wszyscy zdaja sobie z tego sprawe
Cewka z cięgłem - też myślałem,że tylko ona reguluje, okazuje się jednak, że jest jeszcze coś w obudowie samej pompy. Czasem zdaża się, że cewka odciągnie cięgło, a obroty się nie zmienią, dopiero po krótkiej chwili. 
Rozumiem zmienny opór dla silnika, ale z pewnością nie chodzi o to. 
Mistral nie ma transformatora ani mostka a silnik elektryczny napędza alternator ten który napędza równiez silnik spalinowy. Ale mogę się mylic. Racja odnosnie termika nalezy zwrócic uwage na styki pomocnicze aby połączyc odpowiednio z tego co pamiętam powinny byc podłączone styki NC.
Walcowy kształt. Kupiłem go w celach medycznych, gdy się go przykłada do głowy działa uspokajająco. Sprawdzone. Ale zauważyłem że on się nagrzewa w pewnych miejscach mojego pokoju. Nie bardzo wiem z czego. Raz leżał w znacznej odległości od rurki miedzianej doprowadzającej ciepłą wodę i był ciepły po dotknięciu, ciepłe powietrze nie miałoby szans go nagrzać. Myślę, że pole magnetyczne mogłoby mieć lekki zasięg. Innym razem leżał na półce w szafie w styropianowej oprawie. W obu przypadkach był ciepły po wstaniu ze snu. Na tej samej półce kładę go teraz bez styropianowej oprawy i jest zimny. Ale tam gdzie leżał wcześniej w tej odległości od rurki to był ciepły bez żadnej oprawy styropianowej. Oglądałem film o nagrzewaniu magnesami rurki miedzianej. Może w jakiś sposób on absorbuje ciepło? Tylko, że jak leżał w szafie to tam nie ma w pobliżu żadnych takich elementów. Czy sądzicie państwo, że chodzi o promieniotwórczość? Materiały radioaktywne są naturalnie ciepłe. Czy ktoś wie co może sprawiać nagrzewanie się takiego magnesu? Ja sądzę że przekombinowujesz a to że czujesz że jest ciepły to jest złudzenie. Prosta metoda sprawdzenia tej tezy: użyj termometru. Weź termometr najlepiej z czujnikiem na kabelku i przyklej ten czujnik do magnesu. Zobacz jaka jest temperatura kiedy go odkładasz i jaka kiedy wstajesz rano. Najlepiej żeby nie było wątpliwości mieć obok drugi termometr żeby mieć pewność że temperatura w szafce nie wzrasta przez noc. Moim zdaniem wydaje ci się i nie jest to ani żadne nagrzewanie od miedzianych rurek ani tym bardziej żadna promieniotwórczość. A i co do uspokajającego działania mam spore wątpliwości, jeśli na prawdę czujesz różnicę to stawiam na placebo Jak niby to działanie sprawdzałeś? Robiłeś eksperyment na kilku różnych osobach gdzie przykładałeś im do głowy pudełko z magnesem lub pudełko z kamieniem tak, że nie było wiadomo co jest w środku, i rzeczywiście pudełko z magnesem działało bardziej uspokajająco?
Name
Email
Comment
Or visit this link or this one